Ergebnis 1 bis 11 von 11
  1. #1

    Standard Zwei Fragen auf einmal!

    Frage 1:
    Meine HS33 vorn zieht gar nicht mehr. Ich spür zwar den Druckpunkt aber sie packt nicht mehr richtig zu. Kann da Luft drin sein? Ich hab sie ein paar mal betätigt als das Bike auf dem Kopf stand aber das ist doch ein geschlossenes System, oder?

    Frage 2:
    Ich brauch neue Pedale und will mir ein Paar billige BMX-Teile kaufen. Brauch ich 1/2" oder 9/16" Gewinde fürs MTB?

    [img]/images/icons/cool.gif[/img] DH-Rooky

  2. #2
    Senior Member Avatar von Chris
    Registriert seit
    2001-06-28
    Alter
    39
    Posts
    8.000

    Standard Re: Zwei Fragen auf einmal!

    ad Frage 1: WEnn bei der HS33 Luft im System ist dann macht sich das i.A. dadurch bemerkbar das der Hebel so eingeartig "federt" wennst ihn nur leicht anziehst. Das überprüfst Du am Besten dadurch das Du die Schraube für die Belagsverstellung mal ganz rausschraubst und dann den Bremshebel leicht anziehst und auslaßt. Wenn er dann keinen Widerstand bietet (ungefähr so wie ein V-Brake-Hebel bei dem das Seil ausgehängt wurde, dann ist Luft im System.
    Durch's "am Kopf stellen" sollte natürlich keine Luft ins System kommen (wie Du ja richtig erkannt hast). Allerdings kann's sein das sie bereits von Anfang an schlecht entlüftet war.
    Bei meiner dürfte beim Abschneiden der Leitung doch etwas Luft ins System gekommen sein. ANfangs hab ich dies dadurch behoben das ich ganz einfach die Verschleißnachstellschraube ein wenig reingedreht habe. Aber mit der Zeit ist es schlimmer geworden und ich hab dann nach ungefähr einem Jahr die Bremse neu befüllt.

    Außerdem "altert" auch Mineralöl mit der Zeit. Ich würd mal sagen, wenn sie wirklich sehr stark beansprucht wird, dann kann ein jährlicher Ölwechsel nicht schaden.

    In Deinem Fall können aber auch die Bremsbeläge schuld sein. Vielleicht sind diese stark verschmutzt, oder abgefahren. Aber auch die Felge kann zB Öl abbekommen haben. Oder hast DU vielleicht eine Keramikschicht draufgehabt die jetzt abgebremst ist?

    ad Frage2: *grübel... fällt mir jetzt auch nicht ein


  3. #3

    Standard Re: Zwei Fragen auf einmal!

    Mit Belagsverstellung meinst du des rote Radl am Bremshebel, oder?
    Das Öl hab ich noch nie gewechselt genauso wie die (grünen) Beläge, d.h. beides ist ca. 3 Jahre alt. Die Beläge haben so komische helle Streifen. Ich hab sie mal abgeschliffen aber es ist nicht ganz weggegangen (schätze einfach mal, daß es Dreck ist). Auf der Felge ist alles Mögliche an Dreck drauf, kann sein, daß auch minimal Öl dabei ist.
    Ich werd sie halt dann mal entlüften lassen. Sollte das jeder Radlhändler können? In der Hinsicht hab ich nämlich zu meinem kein Vertrauen.

    [img]/images/icons/cool.gif[/img] DH-Rooky

  4. #4

    Standard Re: Zwei Fragen auf einmal!

    So ein Mist! Ich hab grad versucht die Belagsverstellung aufzudrehen und festgestellt, daß die gar nicht mehr anspricht. Der Hebel scheint wohl kaputt zu sein.

    [img]/images/icons/cool.gif[/img] DH-Rooky

  5. #5
    Junior Member
    Registriert seit
    1970-01-01
    Posts
    0

    Standard Re: Zwei Fragen auf einmal!

    Also, mit den HS-33 kenn ich mich ned aus...
    Das mit den pedalen kann ich dir sagen: 9/16"
    Welche kaufst du?
    Ich kann die Wellgo empfehlen...
    Haben guten grip und wenns hin san is auch egal...


  6. #6

    Standard Re: Zwei Fragen auf einmal!

    Ich kauf mir die billigen KHE für 39 DM. Mir is egal ob's guat san. Sie müssen nur a bissal was aushalten und der Grip geht da ja eh in Ordnung. Ich brauch einfach nur schnell neue weil bei meinen alten die Lager kaputt san und des Knarzen is echt nervtötend.

    [img]/images/icons/cool.gif[/img] DH-Rooky

  7. #7
    Senior Member Avatar von Chris
    Registriert seit
    2001-06-28
    Alter
    39
    Posts
    8.000

    Standard Re: Zwei Fragen auf einmal!

    Das muß nicht unbedingt heißen das sie kaputt ist. Wenn Luft im System ist oder die Zangen schon stark verschmutzt sind kann das auch vorkommen: Also da würd ich mir nix dabei denken.
    Da Du die Beläge und die Flüssigkeit schon seit 3 Jahren verwendest würd ich Dir folgendes empfehlen:

    *) Bremsbeläge rausnehmen, Zange mit Biodegreaser oder ähnlichem einsprühen. Den Hebel auch. Dann beides gut putzen.
    *) Felgen gut putzen
    *) neue Bremsbeläge rein
    *) Bremsen neu befüllen

    Letzteres ist bei den HS33 sehr einfach. Wennst vorhast sie noch länger zu benutzen dann kannst Dir das Befüllkit kaufen (oder selbst basteln) und es auch selbst machen.#

    Eventuell reicht aber fürs erste auch ein Belagswechsel. Die Magurabeläge sind zB sehr Kälte-Hitze-Wechsel-Emfpindlich und verglasen extrem schnell. Dann hilft auch das aufschleifen nichts mehr.


  8. #8

    Standard Re: Zwei Fragen auf einmal!

    Ich bring des Radl mal meinem Händler vorbei und laß ihn das Ding entlüften und saubermachen (ich mach mir doch nicht selber die Finger schmutzig [img]/images/icons/smile.gif[/img]).

    Das kann doch nicht nur daran liegen, daß Luft drin ist wenn ich an dem roten Knöpferl dreh und es passiert gar nichts. Müsste das Ding nicht irtgendwann mal zu einem Wiederstand kommen? Vorher war das nämlich mal so? Was passiert wenn man den Wiederstand spürt und einfach weiterdreht? Ich glaub nämlich, daß genau das passiert ist.

    [img]/images/icons/cool.gif[/img] DH-Rooky

  9. #9
    Junior Member
    Registriert seit
    1970-01-01
    Posts
    0

    Standard Re: Zwei Fragen auf einmal!

    du bist doch aus Hausham, wer ist dort dein Händler?Hört sich so an als ob die Gewinde von deiner Belagverstellschraube T Blade ausgerissen, bei mir auch schon mal pasiert - hab dann eine VA Schraube eingepasst und seidem klappt das wieder.


  10. #10

    Standard Re: Zwei Fragen auf einmal!

    Ich geh immer zu Radsport Rebel in Schliersee. Woher kommst du? Hast du das mit der Schraube selber gemacht? Wie?

    [img]/images/icons/cool.gif[/img] DH-Rooky

  11. #11
    Senior Member Avatar von noohm
    Registriert seit
    2001-07-02
    Ort
    Stuttgart
    Alter
    36
    Posts
    4.463

    Standard Re: Zwei Fragen auf einmal!

    Des mit dem plasteschrauben is eh müll !
    is bei mir auch immer abgerissen !
    Musst einfach die alte schraube rausdrehen und ne neue rein !

    ---------------------------------------------------------------------
    >>[img]/images/icons/wink.gif[/img] Hartkor-Fakker <<

Ähnliche Threads

  1. KRIEG DER WELTEN
    Von HEAVYDUTY im Forum Ranger's Talk Corner & Off-Topic
    Antworten: 20
    Letzter Post: 2005-07-09, 12:46
  2. Sicherheit im Internet
    Von georg im Forum Ranger's Talk Corner & Off-Topic
    Antworten: 7
    Letzter Post: 2003-09-25, 14:03
  3. Kurzbericht von Kurzurlaub in usa
    Von • 26Zoll.com • im Forum Ranger's Talk Corner & Off-Topic
    Antworten: 11
    Letzter Post: 2003-02-19, 12:17
  4. leutln, passts auf eure radln auf!!!
    Von Martix im Forum Ranger's Talk Corner & Off-Topic
    Antworten: 44
    Letzter Post: 2002-05-07, 21:25

Berechtigungen

  • Neue Threads erstellen: Nein
  • Threads beantworten: Nein
  • Anhänge hochladen: Nein
  • Posts bearbeiten: Nein
  •